Links funktionieren nicht..

Bei Problemen rund um das Forum / die Technik. Hier kann man auch ohne registriert oder angemeldet zu sein schreiben und lesen.

Moderator: Carsten

Emi08
Beiträge: 32
Registriert: Montag 30. April 2018, 21:37

Re: Links funktionieren nicht..

Beitrag von Emi08 » Donnerstag 10. Mai 2018, 16:10

Ok. Bleiben die dauerhaft ohne funktion oder werden die nach und nach auch wiederhergestellt?

Benutzeravatar
lacky
Beiträge: 12496
Registriert: Samstag 3. Dezember 2011, 11:04
.: Seifenreisende
Wohnort: Rhein-Erft-Kreis
Kontaktdaten:

Re: Links funktionieren nicht..

Beitrag von lacky » Donnerstag 10. Mai 2018, 16:16

Emi08 hat geschrieben:
Donnerstag 10. Mai 2018, 16:10
Ok. Bleiben die dauerhaft ohne funktion oder werden die nach und nach auch wiederhergestellt?
Wenn die Moderatoren wissen, wo noch kaputte Links sind, dann kann man die wiederherstellen. Ansonsten ist es nicht möglich jeden defekten Link zu finden.

Anhand der Adressezeile des defekten Links kann man sich auch ganz gut selber helfen und den richtigen Thread finden. Der 1. von dir genannte Link lautet:
http://www.seifenforum.deinteraktive-th ... t1177.html
Also einfach in das Unterforum "interaktive Themenseifen" gehen und dort nach dem Thread "Haarseife für feines Haar von Silcasa" suchen. Geht auch über die Forensuche.
Liebe Grüße Iris

Benutzeravatar
bemike
Moderator
Beiträge: 13719
Registriert: Freitag 4. Januar 2013, 18:21
Wohnort: Wien

Re: Links funktionieren nicht..

Beitrag von bemike » Donnerstag 10. Mai 2018, 16:17

wir haben die Links in den Anleitungen usw. nach und nach korrigiert. Natürlich kann dabei auch was durchgerutscht sein. Wirklich alle Threads, auch die der User, auf eventuell enthaltene Links zu überprüfen wäre ein Ding der Unmöglichkeit gewesen. Wenn euch irgendwo ein Link unterkommt, der nicht funktioniert, dann schreibt bitte den Threadersteller an, dass er diesen korrigiert. Im Zweifelsfall könnt ihr auch im Mod-Team anfragen :smilie_girl_112:

Emi08
Beiträge: 32
Registriert: Montag 30. April 2018, 21:37

Re: Links funktionieren nicht..

Beitrag von Emi08 » Donnerstag 10. Mai 2018, 16:25

Vielen dank euch beiden..war mir nicht sicher ob ich nicht was falsch mache

Benutzeravatar
bemike
Moderator
Beiträge: 13719
Registriert: Freitag 4. Januar 2013, 18:21
Wohnort: Wien

Re: Links funktionieren nicht..

Beitrag von bemike » Donnerstag 10. Mai 2018, 16:44

wenn du im Zweifelsfall nachfragst kannst du doch gar nichts falsch machen :smilie_girl_103:

Die Links im Startpost der interaktiven Themenseife für feines Haar (von Fjäril gestartet) habe ich gerade korrigiert :smilie_girl_112:

Emi08
Beiträge: 32
Registriert: Montag 30. April 2018, 21:37

Re: Links funktionieren nicht..

Beitrag von Emi08 » Donnerstag 10. Mai 2018, 17:34

Daankee dann kann ich ja weiterlesen :sabber_2:
Hab in der zwischenzeit schon was neues gefunden hab den threadersteller direkt angeschrieben. Falls das nicht funktioniert meld ich mich wieder!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast